Версия VS для работы с S#.API
Atom Ответить
15.03.2016


Доброго времени суток!

Кто нибудь, подскажите - какую версию VS надо использовать, чтобы можно было компилировать библиотеки.
У меня VS 2013 и выдает кучу ошибок.

Заранее большое спасибо.

Теги:


Спасибо:




2 Ответов
orphan

Фотография
Программист
Дата: 16.03.2016
Ответить


Спасибо:

risty

Фотография
Программист
Дата: 16.03.2016
Ответить


index2015 Перейти
Доброго времени суток!

Кто нибудь, подскажите - какую версию VS надо использовать, чтобы можно было компилировать библиотеки.
У меня VS 2013 и выдает кучу ошибок.

Заранее большое спасибо.

Пользуйте VS 2015

Спасибо: index2015


Добавить файлы через драг-н-дроп, , или вставить из буфера обмена.

loading
clippy