API 4.2.3.14. Инструмент RTSI@FORTS не содержит код инструмента.
Atom Ответить
20.06.2014


Чего-то в новой версии не поднимается ранее записанное хранилище ни по одному инструменту с такой ошибкой:

Теги:


Спасибо:




3 Ответов
esper

Фотография
Программист
Дата: 21.06.2014
Ответить


Значит надо заполнить поле код инструмента.
Спасибо:

vk37

Фотография
Курсы
Дата: 21.06.2014
Ответить


esper Перейти
Значит надо заполнить поле код инструмента.
В предыдущих версиях все работало без заполнения кода инструмента. Заполняю Id инструмента. Этого недостаточно?

Автор топика
Спасибо:

vk37

Фотография
Курсы
Дата: 29.06.2014
Ответить


Не понял: ожидать версию с фиксом или теперь по id инструмент инициализироваться не будет? По причине отсутствия фикса откладываю тестирование по этому посту. Если фикс уже есть прошу выпустить версию API.
Автор топика
Спасибо:


Добавить файлы через драг-н-дроп, , или вставить из буфера обмена.

loading
clippy