Лицензия не поддерживает QuikTrader
Atom Ответить
11.03.2014


Здравствуйте!
Полетел сервер, после замены с генерировал новую лицензию.
Получил ошибку "Лицензия не поддерживает QuikTrader".
В чем может быть проблема?
Заранее спасибо.

Теги:


Спасибо:




2 Ответов
Mikhail Sukhov

Фотография
Автор статей Программист Трейдер
Дата: 11.03.2014
Ответить


VolkSib Перейти
Здравствуйте!
Полетел сервер, после замены с генерировал новую лицензию.
Получил ошибку "Лицензия не поддерживает QuikTrader".
В чем может быть проблема?
Заранее спасибо.


Версия S# последняя?
Спасибо: VolkSib

VolkSib

Фотография
Курсы
Дата: 11.03.2014
Ответить


4.2.1.3
Автор топика
Спасибо:


Добавить файлы через драг-н-дроп, , или вставить из буфера обмена.

loading
clippy