API 4.2.1.7 Version's parameters must be greater than or equal to zero
Atom Ответить
23.01.2014


Какая-то странная ошибка при сохранении SecurityChanges:
Таких ошибок бывает несколько при сохранении самых первых SecurityChanges

Теги:


Спасибо:




2 Ответов
Mikhail Sukhov

Фотография
Автор статей Программист Трейдер
Дата: 23.01.2014
Ответить


Файл был записан более новым Storage API, чем тем, что считывается.
Спасибо:

vk37

Фотография
Курсы
Дата: 23.01.2014
Ответить


А, ясно
Автор топика
Спасибо:


Добавить файлы через драг-н-дроп, , или вставить из буфера обмена.

loading
clippy